AnsweredAssumed Answered

Bonjourla version d'alfresco 2.1 peut-elle avoir...

Question asked by laurentalfresco on Aug 27, 2007
Latest reply on Aug 27, 2007 by michaelh
Bonjour

la version d'alfresco 2.1 peut-elle avoir comme base de référence un postgres 7.3.4 ??

Outcomes