AnsweredAssumed Answered

Instalacion de el paquete Alfresco 3.4

Question asked by mnka_2.0 on Oct 16, 2010
Latest reply on Nov 25, 2010 by mikel.asla
Hola q tal!!!
He intentado varias veces instalar  Alfresco y siempre me marca el mismo error, al llegar a la parte de "install MySQl as a Service", el error dice "unknown error executing action"

No se si he entendido mal pero el paquete dice que instala Mysql, java y alfresco, (y no se puede deseleccionar)

tengo instalado java y tenia Mysql 5.0.45 cuando hice la primera prueba y me salia dicho error, ahora no tengo instalado mysql (por lo de que el  paquete ya lo trae) pero sigue pasando lo mismo, no se a que se deba, por favor alguien me puede ayudar?

Gracias, saludos a todos!!!

Outcomes