AnsweredAssumed Answered

Problème de l'installeur Linux pour la version 3.0b lab

Question asked by jeanjot on Sep 25, 2008
Latest reply on Jun 10, 2009 by michaelh
Bonjour

J'effectue des tests sur l'installeur linux d'Alfresco (le package portant le nom : Alfresco-Labs-3b-Linux-x86_Install), depuis la version 3.0b et les dernières nithly.
Peut-être le problème est-il du à ma machine ?
laptop sous linux mandriva cooker (futur 2009)
J'ai installé la version RC d'openoffice.org 3.0

Le problème se situe lors de l'exécution de l'installeur, je n'arrive pas à aller plus loin que la localisation d'openoffice.

Il me dit : "unable to locate openoffice program", alors que la localisation est exacte, et impossible d'aller plus loin dans l'installation.

quelqu'un a-t-il le même problème ?

Outcomes