AnsweredAssumed Answered

Es posible deployar Alfresco 4.0 con jboss 6.0

Question asked by jsevilla27 on Oct 21, 2011
Latest reply on Oct 25, 2011 by jsevilla27
Saludos colegas

Me gustaría saber si hay la posibilidad de usar Alfresoc 4.0 community con Jboss 6.0 osea deplodar Alfresco con jboss 6.0. Y en caso haya como donde puedo conseguir la información aparde del de la wiki http://wiki.alfresco.com/wiki/Deploying_WAR_JBoss ya que esa configuración es para jboss 4.2 y 5.1.

Si alguien me puede dar una manito aclarando esta duda de ante mano muchas gracias o mucho mejor al´gun link de como hacerlo

Outcomes