AnsweredAssumed Answered

Oracle Amp 3.4a suitable for 3.4d?

Question asked by rleuthner on Apr 14, 2011
The 3.4a Oracle amp on the forge seems to work on on the 3.4a version of Alfresco.  Should it also work with the 3.4d version, and if not is there anyone who has created the 3.4d oracle amp who might be willing to either share it on forge or privately?

Outcomes