AnsweredAssumed Answered

Pré requis Alfresco 3.2 community

Question asked by bigboss60 on Jul 30, 2009
Latest reply on Jul 30, 2009 by jayjayecl
Bonjour,

Je suis actuellement sous Alfresco community 2.1 et tout fonctionne nickel (à part le CIFS cf mon autre post  :lol: ) et je voudrais connaitre les pré-requis à l'installation d'alfresco 3.2 community sous un serveur Debian.
J'ai installer mysql-server, jdk6, jre6, OpenOffice.org 3, imagemagick.
Bref, tout ce qui fais fonctionner Alfresco 2.1, mais j'ai toujours une erreur 404 au lancement d'Alfresco.
Si quelqu'un pourrait m'aider. Le pire c'est que l'installation se passe bien. Je ne trouve vraiment pas mon erreur.

Merci de votre aide.

Outcomes