AnsweredAssumed Answered

Alfresco 3.3 et postgresql

Question asked by jeanjot on Apr 11, 2010
Latest reply on Apr 29, 2010 by jeanjot
Bonjour

Je voudrais savoir si contenu de l'apparition du choix lors de l'installation (en mode graphique) de postgresql et mysql implique un changement pour la mise en place de postgresql ?

Si non, faut-il toujours avoir la package suivant :
PostgreSQL database support -> postresql-3.3.amp

Si oui, quand sera-t-il disponible au téléchargement ?

Outcomes