AnsweredAssumed Answered

Plugin do Alfresco com OpenOffice 2.4 - Debian Lenny

Question asked by bggo on Jan 21, 2010
Boa Tarde a todos,

Gostaria de saber se alguem já teve alguma experiência usando o OpenOffice com o plugin do Alfresco.

Tentei instalar ele em um Debian Lenny, e tive algumas dificuldades como bibliotécas que estavam faltando nos repositórios inclusive. Algumas delas sairam na migração do Etch para o Lenny.

Alguem já conseguiu usar esse plugin com sucesso?

Grato

Outcomes