AnsweredAssumed Answered

Erro na Instalação do Alfresco 3.3 no Ubuntu 8.04 (hardy)

Question asked by davidfeitosa on May 5, 2010
Latest reply on May 8, 2010 by davidfeitosa
Boa tarde.

Tentei instalar o Alfresco 3.3 numa máquina com Ubuntu 8.04.
O instalador gráfico pára na tela onde solicita a localização do OpenOffice.
Eu insiro a pasta onde está instalado, inclusive tentei com a subpasta de programas onde está o "soffice", e ele não procede a instalação.

Alguma dica?

Grato,

David.

Outcomes