AnsweredAssumed Answered

FTP FTPS SFTP avec Version :Community - v3.3.0 (g 2860)

Question asked by edaudin on Jun 18, 2010
Latest reply on Jun 22, 2010 by rguinot
Bonjour,

Peut-on activer un protocole FTP sécurisé  (FTPS ou SFTP)  sur ALFRESCO V 3.30 ?

Merci d'avance pour votre aide

Cordialement,
edaudin

Outcomes