AnsweredAssumed Answered

INSTALACAO ALFRESCO 3.4e amazon aws ec2

Question asked by tecnoplace on Jan 28, 2012
Prezados,

selecionei uma ami-645f8079 na amazon, uma instalacao limpa do ubuntu 10.04 e ao tentar instalar o alfresco-community-3.4.e-installer-linux-x64.bin da o seguinte erro:

Error: There has been an error.
Error creating dynamic link libpgtypes.so.3.1
/opt/alfresco/postgresql/lib/libpgtypes.so

alguem ja passou por isso?

Outcomes