AnsweredAssumed Answered

3.4.d /wcmqs error 500

Question asked by tobiasd on Aug 4, 2011
Hi,

I always get

A problem has occurred.
This page could not be rendered:
500page
Please notify your system administrator.

if i open http://..../wcmqs

I used Alfresco 3.4.d Installation Paket under Ubuntu 10.04 64 Bit. I also tried the manual Installation which is shown on the Wiki Page. Same effect with 3.4.e.

The old Threads in this Forum have no Solution that worked for me :( Any Idea? New Installation with no Changes and

No Errors in ./tomcat/logs/catalina.2011-08-04.log

Thanks in advance

Tobias

Outcomes