AnsweredAssumed Answered

Enterprise Cloud Syncに対応したAlfresco 4.1

Question asked by yoshi on Sep 21, 2012
Alfresco 4.1は、Enterprise Cloud Syncに対応した初のバージョンがリリースされました。こちらから評価版をダウンロードすることができます。

なお、Enterprise Cloud Syncのご評価には、別途評価ライセンスが必要になります。ご利用になりたい方は、トライアルでお申し込みいただいた際に返信されるメールの内容に従ってライセンスをご取得ください。(コミュニティ版のAlfrescoではこの機能を利用することができません)よろしくお願いいたします。

Outcomes