AnsweredAssumed Answered

[Résolu] Installation 3.4b avec WAR ?

Question asked by kizux_3453 on Nov 18, 2010
Latest reply on May 23, 2015 by jeanjot
Bonjour,

Lors de la lecture de la documentation d'installation d'alfresco, j'ai noté qu'il était possible d'installer alfresco avec des fichiers WAR. Malheureusement la documentation date de la version 3.3 et je n'arrive pas à trouver de fichier WAR pour la version 3.4
Existe il de tels fichiers ? ou une nouvelle méthode ?

Merci de vos réponses

Outcomes