AnsweredAssumed Answered

Alfresco setup with Maven

Question asked by bodom on Sep 6, 2011
Latest reply on Nov 20, 2011 by openpj
Hello,

I'm trying to setup Alfresco 3.4.d using maven repo on maven.alfresco.com, but it looks like the latest maven alfresco artifacts available are for 3.4.a.

Is maven support for Alfresco deprecated? Am I doing' something wrong?

Thank you all.

Outcomes