AnsweredAssumed Answered

Compatible Alfresco con PostgreSQL8.3.3-1

Question asked by mtangelmoreno on Jul 1, 2008
Hola, ¿alguien sabe si Alfresco es compatible con la versión de PostgreSQL 8.3.3-1?

Un saludo.

Outcomes