AnsweredAssumed Answered

Instalacion Error

Question asked by ren_diesel on Aug 27, 2008
Hola Buenas Tardes,

Disculpen la molestia tengo apenas unos dias evaluando herramientas de DMS y me encontre con esta magnifica herramienta, pero ahora me encuentro en problemas la estructura de mis sistema es la siguiente:

Tomcat 5.5
JDK 6.0_10
Postgres 8.2
Windows Vista (Maldita Garantia de Laps)

Debido a que utilizo Openbravo necesito esta herramienta ya que es bastante compatible con mis sistema en cuanto a requerimientos, el problema es que veo que Alfresco maneja en si su propio tomcat por lo que no puedo ejecutar el sistema junto a OB.

Espero alguien me pueda ayudar los errores que me regresa el 404 y si detengo el tomacat y ejecuto el server virutal no responde.

Por la base de datos ya revise este link http://wiki.alfresco.com/wiki/Database_Configuration y el de instalar sin el jdk y openoffice dado que ya los tengo

Que puedo hacer alguien que me ayude :o

Gracias de Antemano  :D

Outcomes