AnsweredAssumed Answered

Incompatibilità Explorer11 con Alfreco 5.0

Question asked by valentinacao on Jan 27, 2016
Latest reply on Jan 27, 2016 by davidciamberlano
Buongiorno,
ho letto in vari forum che Alfresco 5.0 non è compatibile con Explorer 11, qualcuno è a conoscenza di qualche escamotage per aggirare il problema?

Outcomes