AnsweredAssumed Answered

HTTPS Community Version

Question asked by difrncex on Mar 14, 2016
Latest reply on May 5, 2016 by patsch
Hallo Leute,

ich hab da ein kleines Problem, vermutlich übersehe ich etwas ich bin leider so gut wie am ende mit meinem knowhow und meiner geduld.
Ich möchte Alfresco, egal ob version 5.0 oder 5.1 in der Community variante nur unter HTTPS laufen lassen.
Und egal was ich mache, kommt es zu dem fehler "Ihre Authentifizierungsdaten wurden nicht erkannt oder Alfresco ist zurzeit nicht verfügbar."
Hat jemand ne Idee was das Problem sein könnte?

Bevor ich hier Sinnfrei irgendwelche Logs poste… sagt am besten kurz bescheid welche Infos ihr braucht!

Vielen dank schonmal!

Outcomes