AnsweredAssumed Answered

Requisitos de Hardware para rodar o Alfresco 4.x

Question asked by carolinux on Aug 22, 2013
Latest reply on Sep 19, 2013 by rafaelscg
Boa tarde,

Não consigo encontrar uma lista atualizada de requisitos mínimos para rodar o Alfresco.

Alguém poderia me informar?

Att,

Caroline

Outcomes