AnsweredAssumed Answered

Alfresco 5.0 +outlook

Question asked by archi_37 on Jul 13, 2016
Bonjour,
Mons installation d'Alfresco c'est déroulé à merveille, par contre intégrer des addons est un autre problème. Même les themes les plus basiques ne passent pas, mais bon c'est pas un problème.
Par contre je souhaite pouvoir intégrer 1 @outlook (ben oui je sais…) par site, c'est là ou je bloque
Version utilisée = Community - 5.2.0 (r125711-b6)
D'avance merci

Outcomes