AnsweredAssumed Answered

Alfresco 4.2 + HP-UX + IDS 11.7

Question asked by laupeppo on Oct 29, 2013
Good morning all,

I would like to know if anyone has installed version Alfresco Community 4.2 on HP-UX and Informix Dynamic Server Version 11.7

Thank's a lot!

Outcomes