AnsweredAssumed Answered

Alfresco Community Edition 4.2.e Installation on HP-UX 11.31

Question asked by vipuljadav on Jun 10, 2014
Latest reply on Jun 10, 2014 by mrogers
Hello All,

As i am a novice to Alfresco Technology, I am having query as if Alfresco Community Edition 4.2.e can be installed on HP-UX 11.31 OS or not?
If it can be installed what all prerequisites are required for the Installation?

Regards,
Vipul Jadav

Outcomes