AnsweredAssumed Answered

Alfresco community 4.2f and JBoss AS 7.1.1

Question asked by mlkwok on Jul 2, 2014
I would like to know whether Alfresco community 4.2f could use JBoss AS 7.1.1 instead of Tomcat. If Joss is accredited, any installation and configuration steps are avaliable?

Thanks for any comments.

Outcomes