AnsweredAssumed Answered

Weblogic version required for Community version 5.0

Question asked by praveen33in on Jul 14, 2014
Latest reply on Jul 16, 2014 by praveen33in
Hi,

I am planning to install Alfresco Community version 5.0 over Weblogic and MySQL Database on Linux. It would be great if someone could provide the version of Weblogic and MySQL to be used to install Alfresco. Appreciate if you can share any documentation available to install Alfresco on Weblogic or things to be taken care while installing.

Thanks in Advance,
Praveen

Outcomes