AnsweredAssumed Answered

Erro ao instalar no linux (alfresco-community-5.0.a-installer-linux-x64.bin)

Question asked by phaase on Jul 28, 2014
Latest reply on Jul 29, 2014 by williamsilva
Ao instalar:

sudo ./alfresco-community-5.0.a-installer-linux-x64.bin

Ocorre o seguinte erro:

hap@queroquero:~/Alfresco$ sudo ./alfresco-community-5.0.a-installer-linux-x64.bin
./alfresco-community-5.0.a-installer-linux-x64.bin: 1: ./alfresco-community-5.0.a-installer-linux-x64.bin: Syntax error: "(" unexpected

Outcomes