AnsweredAssumed Answered

対応ブラウザについて

Question asked by telma on Aug 27, 2014
Latest reply on Aug 28, 2014 by otani
現在、Alfresco4.2.cを利用していますが、IE11を使用した場合にログインできませんでした。

Alfrescのバージョン毎でサポート対応しているブラウザをご教授ください。

Outcomes