AnsweredAssumed Answered

Alfresco 4 and Zabbix

Question asked by mario.schwab on Sep 1, 2014
Latest reply on Sep 1, 2014 by mario.schwab
Hi!
i have to configure zabbix.
Our old alfresco 3.4 has the service apache2.
Now i try to find out, which service i have to check with version 4.
I dont find any tomcat servive.
i have installed it on redhat.

can someone say, which service i have to check?
Which service is the webserver service?

thanks a lot!

Outcomes