AnsweredAssumed Answered

JCR Client

Question asked by revueletre on Jun 2, 2015
Latest reply on Jun 3, 2015 by revueletre
Is there a way to run the FirstJCRClient (from the former SDK) with Alfresco 5.0.d? Where is application-context.xml? I have already read all the documentation about SDK 2.1 and Maven stuff.

Outcomes