AnsweredAssumed Answered

add-on pour recheche en 5.0

Question asked by pier56 on Oct 8, 2015
Latest reply on Oct 10, 2015 by cleseach
Bonjour,


J'ai vu des add-on pour la recherche, mais répertoriés pour des versions avant la 5.0.

En général, la compatibilité ascendante marche-t-elle pour les add-on ?

Ou seuls les add-on répertoriés pour une version sont-ils utilisables ?


Merci et bonne journée.

Outcomes