AnsweredAssumed Answered

serarch add-on withn version 5.0

Question asked by pier56 on Oct 8, 2015
Latest reply on Oct 13, 2015 by scouil

Hello,

I've seen add-on for research, but listed for versions prior to 5.0.

In general, she walks backward compatibility for add-on?

Or only listed for add-on version are they used?

Thank you and have a nice day.

Outcomes