AnsweredAssumed Answered

Banco de dados do Alfresco

Question asked by zeramos on Jan 18, 2016
Latest reply on Feb 1, 2016 by douglascrp
Boa tarde pessoal!
Estou querendo instalar o alfresco em uma estação que já possui o postgresql vrs 9, é usado pelo meu ERP !
Posso ter algum problema ?

Obrigado !

Outcomes