AnsweredAssumed Answered

Benchmark Framework issue

Question asked by jackboyle on Oct 11, 2016
Latest reply on Oct 14, 2016 by janv

Hi there, new to alfresco.

 

Currently trying to run the out of the box sign up test in the benchmark framework but I get an error saying "the current test is out of date and needs to be upgraded...".

 

I have been able to run the sample test without any issue.

 

I have tried both V2.0 and V2.2 of the sign up test.

 

Any help at all would be greatly appreciated.

Outcomes