AnsweredAssumed Answered

About databaseSchemaUpdate

Question asked by jcosano on Jan 19, 2011
Latest reply on Jan 19, 2011 by jcosano
About databaseSchemaUpdate:

with this feature can I upgrade directly from 5.0 to 5.2 for sample?
or is it mandatory first install 5.1 ???

Outcomes