AnsweredAssumed Answered

Can't get past first Base

Question asked by uandme on Feb 27, 2011
Latest reply on Feb 28, 2011 by frederikheremans1
I don't think I have ever had so much trouble with an application as this one - normally you expect demo's to work, but I can't even get to first base with this. 

Can someone explain why, first this thing is looking for tomcat 6.0.29 and secondly why it can't download the version (looking at the script, I assume this is what should be happening!)   I had all sorts of trouble getting it to work in Eclipse, so I thought I would try the demo…no luck!

Thanks…

Ric

Attachments

Outcomes