AnsweredAssumed Answered

Why startprocessbyid does not support version?

Question asked by yuanqixun on Aug 4, 2011
Latest reply on Aug 10, 2011 by jbarrez
I see the javadoc,I can't see the API has any version param, should we start process of latest version every time? I think this is not alway true,right?

Outcomes