AnsweredAssumed Answered

Will Activiti-5.15.1 work with Spring 4.0.5

Question asked by amitcsaini on May 30, 2014
Latest reply on Jun 2, 2014 by jbarrez
Hi,

We are planning to use Activiti-5.15.1 in our project. However we are little bit confuse if this latest Activiti version work with Spring 4.0.5 version.

Please let me know if you have any pointers and share your experiences or suggestions.

Outcomes