AnsweredAssumed Answered

Version of activiti database (5.15.1) is more recent that the engine (5.14)

Question asked by bargan on Jun 23, 2014
Latest reply on Jun 25, 2014 by bargan
Hi all,
when i try to test my project i get this error :
" Version of activiti database is more recent than the activiti engine ".

I have Mysql database 5.6.17.
Should i install lower version?

Thank you.

Outcomes