AnsweredAssumed Answered

Configure Activiti Explorer for the H2 Database

Question asked by sachin.patil@fmr.com on Feb 18, 2015
Latest reply on Mar 3, 2015 by jbarrez
A file path that is implicitly relative to the current working directory is not allowed in the database URL "jdbc:h2:tcp://localhost/activiti". Use an absolute path, ~/name, ./name, or the baseDir setting instead. [90011-185] 90011/90011 (Help).

Can any one help on this ?


Outcomes