AnsweredAssumed Answered

Drools version 6

Question asked by ricardolegorreta on Nov 4, 2015
Latest reply on Nov 11, 2015 by ricardolegorreta
We need to use Drools version 6 because it can handle bigger files for the number of rules.

Can I use Activiti with Drools 6 instead of Drools 5?

Outcomes