AnsweredAssumed Answered

i cant install the new version of alfresco the 201701 .bin, please help me

Question asked by moranca.monteiro on Feb 5, 2017
Latest reply on Feb 6, 2017 by cristinamr

im using debian, and im trying to install alfresco through the terminal, but i failing and the message receiving when i use the command ./alfresco-community-201701.bin is that: the extesion is not supported, i've tried many more commands to convert this extension to exe i failed, i tried with the exe Setup but im still failing, please help me cause i do not have many skills with command-line of Linux and running out of time.....

Outcomes