AnsweredAssumed Answered

Conectar tomcat7 con alfresco 201707

Question asked by josego on Nov 8, 2017
Latest reply on Nov 9, 2017 by cristinamr

Hola a todos:

Estoy queriendo instalar alfresco 201707 en un Debian Jessie. Ya tengo instalado tomcat7 y quiero usar ese tomcat para levantar alfresco 201707. Que archivos debería de tocar??

 

 

Muchas gracias

Saludos, jose

Outcomes