AnsweredAssumed Answered

Compatibilidad rhino en Alfresco

Question asked by angelmartinbonilla on Apr 26, 2018
Latest reply on Apr 27, 2018 by angelmartinbonilla

Buenos días compañeros, me ha surgido una duda.

¿cómo o dónde puedo mirar si una nueva versión de rhino (1.7R2) es compatible con mi Alfresco 3.4.7?

ahora mismo tiene la 1.6R7 y tenemos que actualizarla, pero no sé si va a funcionar todo correctamente y quiero asegurarme antes.

 

Gracias!

Outcomes