AnsweredAssumed Answered

Downgrade from 3.0 SDK to 2.2.0 SDK

Question asked by deny7 on Feb 24, 2019
Latest reply on Mar 2, 2019 by jpotts

Hello,

 

I have All in One SDK 3.0 Alfresco project and I need to downgrade to 2.2.0 SDK. How can I do it? Is it possible?

Thanks.

Outcomes