AnsweredAssumed Answered

I need angular 1.x complaint version of ADF

Question asked by robz4643 on May 16, 2019

I need to integrate ADF angular project into my existing application which is built on angular 1.x, so, I need version 1.x complaint version of ADF. Kindly help.

Outcomes