AnsweredAssumed Answered

SDK 3.0 and Alfresco 6+, do we have a date ?

Question asked by renogarfield on Feb 20, 2018
Latest reply on Aug 9, 2018 by afaust

Hello,

With the Alfresco Communauty release 201711 and futur 201802 there is as an issue incompatibility with SDK, the texte said :

Known Issues

  • The Alfresco SDK is not yet compatible with the this release.

 

do someone have an (even really aproximative) idea of when it can be issued ? do we speak days, month, years ? i didn't find any info, juste 'next realease'.

Outcomes